Re: Версии после 6.49.3 не видят сигнал.

#35
tsygam wrote:но 13E на LNB на том же порту diseqc работает!
Может частоты совпадают и каналы пишутся в 13?
[size=50] Железо: Acer KG271C, IP Q G2020@2.9, HD7770, 8 RAM, AMD audio, Yamaha RX-V465, LG 42LA790V, Prof 7300,7301, Tevii s470, TBS 6922se. Софт: W7x64, ProgDVBx32. Настройки: prog demux, audio-AC3Filter, WASAPI, video-Custom EVR, ArcSoft 2,28,497 [/size]

Re: Версии после 6.49.3 не видят сигнал.

#38
Тут вообще то другой случай разбирали. Он должен был разаботать с точностью до сканирования (сканирования будет на 1-5% транспондерах не то находить). А что не так с кабельной? У меня точно такая же S2, как работала так иа работает. Никаких изменений не требовала.

Re: Версии после 6.49.3 не видят сигнал.

#39
Prog wrote:Тут вообще то другой случай разбирали. Он должен был разаботать с точностью до сканирования (сканирования будет на 1-5% транспондерах не то находить). А что не так с кабельной? У меня точно такая же S2, как работала так иа работает. Никаких изменений не требовала.
Случай один.Программа не видит сигнал.Может быть кто сможет сравнить два варианта и определить причину различия в работе!

Re: Версии после 6.49.3 не видят сигнал.

#41
Prog wrote:Не может, потому что тот случай уже исправлен.

ps: Впрочем может действительно тот. USB у вас? В сделующей версии добавлю несколько настроек для более токой подстройки под драйвер.
Это точно про меня.
Тогда Вы подправили и заработало, а в новых версиях возвратилось.
Сигнала не видит ни в слепом, ни в ручном поиске и DVB-C и DVB-T.
cron