Re: Открытие канала с первого раза

#16
На некоторых TS записях при клике на канал звук икнет и все, тыкаешь на канал, икает, и так можно тыкать на канал несколько раз, он будет только икать. Есть записи, которые вообще не икают.

Тестирую на двух записях с одного канала, запись в районе 1Gb. Вчера делал свежую запись (часовую) но с другого канала, то же не запускается, тыкал больше 10-ти раз.

Кстати, если кликнуть по записи, и она не откроется, помогает немного дернуть ползунок перемотки, и она стартует, достаточно четверть по шкале отодвинуть и оно пошло с этого места, потом в начало двигаем и смотрим сначала. Почему так?
[size=92][color=olive][b]Мама не горюй[/b][/color]
[b][url=http://forum.oszone.net/thread-68355.html#post459993][color=blue][u]Vista Inspirat Boss911 Pack[/u][/color][/url][/b][/size]

Re: Открытие канала с первого раза

#18
Каналы показывают сразу еще с (b), сейчас на 6.87.2. Просто Прог начал разговор про открытие записей, вот я и продолжил.

Надо бы тему переименовать в "Открытие канала и записи с первого раза".
[size=92][color=olive][b]Мама не горюй[/b][/color]
[b][url=http://forum.oszone.net/thread-68355.html#post459993][color=blue][u]Vista Inspirat Boss911 Pack[/u][/color][/url][/b][/size]

Re: Открытие канала с первого раза

#23
Prog wrote:нет. ни в одной из версий :( Пару раз файл не открылся, но это буквально 2 раза из десятков попыток
Скорее всего ты проверял на fta каналах. Я сам на них ни разу глюк не ловил. Завтра скину тебе плагин шуры с конфигами. Вот там проблема точно проявится.
Windows 8.1 x64, Tevii S-470

Re: Открытие канала с первого раза

#24
Salych wrote:
Prog wrote:нет. ни в одной из версий :( Пару раз файл не открылся, но это буквально 2 раза из десятков попыток
Скорее всего ты проверял на fta каналах. Я сам на них ни разу глюк не ловил. Завтра скину тебе плагин шуры с конфигами. Вот там проблема точно проявится.
Prog wrote:нет. ни в одной из версий :( Пару раз файл не открылся, но это буквально 2 раза из десятков попыток
Парни, есть такая фишка, как удаленный доступ. :) Мне кажется, было бы для общей пользы дела (именно в этом случае, когда Prog не может даже за кончик проблему поймать) если бы вы это соорганизовали. Я бы, с удовольствием, помог, но в этой хрени не понимаю нибельмес. :)
[size=50] Железо: IP Q G2020@2.9, HD7770, 8 RAM, AMD audio, Yamaha RX-V465, LG 42LA790V, Prof 7300,7301, Tevii s470, TBS 6922se. Софт: W7x64, ProgDVBx32. Настройки: prog demux, audio-AC3Filter, WASAPI, video-Custom EVR, Cyberlink13 [/size]

Re: Открытие канала с первого раза

#26
Prog wrote:TeamViewer ер ставится за 5 минут и работает вполне пристойно (если канал позволяет). Но мне будут доступны примерно теже диалоги что и простому пользователю.
Вот вот, тим вьювер... Но "простой пользователь" не разберетсся какие тебе нужны библиотеки, а какие у него работют, и тд. Пусть кто-нибудь даст полный доступ к системе, у кого есть эта проблеа, у меня ее нет, во вторых, я ее не знаю, хоть она и устанавливается за 5 минут, я, в принципе, не хочу что то узнавать еще, наоборот, как говорил Экклезиаст, во многих знаниях-многия печали.... :)
А предложение дельное," на самом деле"-как говорят люди с бедным словарным запасом.
[size=50] Железо: IP Q G2020@2.9, HD7770, 8 RAM, AMD audio, Yamaha RX-V465, LG 42LA790V, Prof 7300,7301, Tevii s470, TBS 6922se. Софт: W7x64, ProgDVBx32. Настройки: prog demux, audio-AC3Filter, WASAPI, video-Custom EVR, Cyberlink13 [/size]