#3
То же самое 5.00.01-02 выдает ошибку и закрывается .Net.interface-2.0. загружен.
____
WinXP-SP2-SP3, TwinHan-1022A, TwinHan-7021, SS1v2.3, S2-3600

#7
При запуске 03 пишет (ошибка при инициализации).
А второй экзешник 4.82 запускается.
Что не так? :cry:

#9
Prog
Чайнику трудно понять как запустить через движок или win :D
Перешёл на 4.81 , всё опять заработало.
cron