Помогите разобраться

#1
Здравствуйте. В этом вопросе я еще новичок, поэтому обращаюсь на форум.
Установил программу, пытаюсь посмотреть каналы через iptv client и ничего не выходит, пишет "соединение". Что делать? Помогите!

Re: Помогите разобраться

#3
Prog wrote:вы туда вводите линк на m3u? Список появляется?
я ничего не вводил
у меня есть вкладки iptv client, интернет радио, интернет ТВ.
на вкладке "интернет ТВ" все идет нормально, правда не все каналы, а вот в iptv client ничего не показывает.

Вот такие параметры у меня когда я захожу в Установки -> iptv client
Attachments
Снимок.JPG

Re: Помогите разобраться

#8
а где настройка "не показывать лого при старте" ?
| MIBOX3 | MDZ-16-AB | Android TV 8.0.0 |
| 90°E-11°W | MABO 1.3m | DiSEqС 1.2 | GBOX V2000 | TT S2-3200 |
| Win10Pro x64 | i5 650 @ 3.5Ghz OC | 8 Gb RAM XMP | GTX760 1gb OC | FHD 3D 40" |
| Letter box 16:9 |EVR Custom | LAV video decoder | AC3Filter | ACamd |

Re: Помогите разобраться

#10
welop wrote:а по конкретнее, не могу найти
Снимок.PNG
Снимок.PNG (2.18 KiB) Viewed 3860 times
[size=50] Железо: Acer KG271C, IP Q G2020@2.9, HD7770, 8 RAM, AMD audio, Yamaha RX-V465, LG 42LA790V, Prof 7300,7301, Tevii s470, TBS 6922se. Софт: W7x64, ProgDVBx32. Настройки: prog demux, audio-AC3Filter, WASAPI, video-Custom EVR, ArcSoft 2,28,497 [/size]

Re: Помогите разобраться

#11
Prog wrote:Потерялась на одной из перетрясок. Без лого старт уж совсем плохо выглядит.
так а вернется? зачем ему выглядеть на старте? везде и всегда отключаю эту фичу...
| MIBOX3 | MDZ-16-AB | Android TV 8.0.0 |
| 90°E-11°W | MABO 1.3m | DiSEqС 1.2 | GBOX V2000 | TT S2-3200 |
| Win10Pro x64 | i5 650 @ 3.5Ghz OC | 8 Gb RAM XMP | GTX760 1gb OC | FHD 3D 40" |
| Letter box 16:9 |EVR Custom | LAV video decoder | AC3Filter | ACamd |